Problème son automotrice


sven_le_viking
Messages : 32
Inscription : 31 janv. 2018 19:05
Prénom : Sven
Pays : France
Région : Île de France
Ville : Maisons alfort
Echelle : Ho

Problème son automotrice

Messagepar sven_le_viking » 15 mars 2018 09:01

Bonjour

Depuis hier mon automotrice 628.2 Märklin digital 3 rail ne fait plus aucun son, elle roule très bien pareil pour les lumières... elle sort un son succin puis plus rien... j’ai essayé de la réinitialiser mais rien ne change... Vous pensez que cela peut venir d’où?

Merci.
NILBPJ
Messages : 151
Inscription : 18 août 2008 01:00
Prénom : JiPé
Pays : France
Région : Loire Atlantique
Ville : Piriac sur Mer
Echelle : H0

Re: Problème son automotrice

Messagepar NILBPJ » 15 mars 2018 13:45

Bonjour,
le même pb il y a quelques semaines sur une de mes locos.
C'est le HP qui avait claqué.
Dans un premier temps, faire un essai avec un autre HP avant de se préoccuper du décodeur?
Juste une piste ...
Cdt.
Jipé
Avatar de l’utilisateur
Flibust007
Messages : 1584
Inscription : 19 févr. 2013 00:00
Prénom : Pierre Emile
Pays : Belgique
Région : Francophone
Ville : Liège
Echelle : HO

Re: Problème son automotrice

Messagepar Flibust007 » 15 mars 2018 14:11

Et s'il s'agissait simplement d'un faux contact ou d'une soudure ( ou fil ) qui a lâché ?
Toujours au niveau du haut parleur, évidemment, ( ou vers lui ).
sven_le_viking
Messages : 32
Inscription : 31 janv. 2018 19:05
Prénom : Sven
Pays : France
Région : Île de France
Ville : Maisons alfort
Echelle : Ho

Re: Problème son automotrice

Messagepar sven_le_viking » 15 mars 2018 18:11

Merci pour ces réponses

Je vais voir pour le faux contact... le fait que succinctement j’ai un son puis plus rien ça peut venir de la peut être?
Avatar de l’utilisateur
Kbay78
Messages : 462
Inscription : 07 nov. 2011 00:00
Prénom : Yann
Pays : France
Région : Yvelines
Echelle : HO

Re: Problème son automotrice

Messagepar Kbay78 » 15 mars 2018 19:37

Bonsoir,
J'ai eu le même pb sur une vapeur Fleischmann équipée d'un Loksound V2. Dans un premier temps mauvais son, puis plus de son. Pas de pb de soudure mais hp hs. Au bout de qq temps la machine s'est arrêtée. La sortie hp était en court circuit et mettait le décodeur en sécurité. En dessoudant le hp le décodeur fonctionne de nouveau, mais je suis en présence d'un "Lokpilot" maintenant. Si j'étais intervenu dès le début des pb de son j'aurai certainement évité de griller l'ampli du décodeur.
Il faut vérifier si le pb persiste avec un hp neuf, en l'absence de pb de soudure soit sur le hp ou la platine.
Pour mon cas c'est le second hp qui lâche, le premier étant sur un Msd après un an environ, sans incidence sur le décodeur, le tout sur 27 machines entre un et dix ans d'âge. Le cas n'est donc pas si fréquent.
Cordialement,
sven_le_viking
Messages : 32
Inscription : 31 janv. 2018 19:05
Prénom : Sven
Pays : France
Région : Île de France
Ville : Maisons alfort
Echelle : Ho

Re: Problème son automotrice

Messagepar sven_le_viking » 15 mars 2018 21:14

Comment tester un autre hp je n’ai que cette loco avec son elle est quasi neuve je l’ai depuis 1 mois à peine.
Avatar de l’utilisateur
Flibust007
Messages : 1584
Inscription : 19 févr. 2013 00:00
Prénom : Pierre Emile
Pays : Belgique
Région : Francophone
Ville : Liège
Echelle : HO

Re: Problème son automotrice

Messagepar Flibust007 » 15 mars 2018 23:07

Si tu l´ouvrais déjà pour verifier ce qu’on te propose .... avant toute chose plus compliquée.
sven_le_viking
Messages : 32
Inscription : 31 janv. 2018 19:05
Prénom : Sven
Pays : France
Région : Île de France
Ville : Maisons alfort
Echelle : Ho

Re: Problème son automotrice

Messagepar sven_le_viking » 15 mars 2018 23:20

Oui je l’ai ouvert et rien de débranché
Avatar de l’utilisateur
Kbay78
Messages : 462
Inscription : 07 nov. 2011 00:00
Prénom : Yann
Pays : France
Région : Yvelines
Echelle : HO

Re: Problème son automotrice

Messagepar Kbay78 » 16 mars 2018 00:49

Bonsoir Swen,
Je suppose que cette rame est achetée d'occasion probablement pas via un magasin sinon il faut les contacter. Cas contraire, sans matériel il reste comme solution soit acheter un hp 8 ohms et jouer du fer à souder, en partant du principe que c'est le hp qui est probablement la cause du pb, soit faire faire un diagnostic par un magasin type Pullman à Paris.
Un hp c'est pas cher, moins cher qu'une quelconque prise en charge réparation.
Cordialement,
sven_le_viking
Messages : 32
Inscription : 31 janv. 2018 19:05
Prénom : Sven
Pays : France
Région : Île de France
Ville : Maisons alfort
Echelle : Ho

Re: Problème son automotrice

Messagepar sven_le_viking » 16 mars 2018 06:36

Non je l’ai achetée neuve dans une boutique à paris j’ai donc la garantie je vais la leur ramener car à mon niveau je ne voit pas trop que puis je faire...

Revenir vers « Locomotives »



Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité