module 7687 pour pont tournant 7286

Posez toutes vos questions et nous tacherons de vous répondre.questionclr.gif


Avatar de l’utilisateur
Phil2517
Messages : 449
Inscription : 01 févr. 2016 21:50
Prénom : Philippe
Pays : France
Région : Charente maritime
Ville : La rochelle
Echelle : Ho

Re: module 7687 pour pont tournant 7286

Messagepar Phil2517 » 14 févr. 2018 19:08

Bonsoir Jean,

merci de ces infos et photos

J'ai recontrolé tous mes branchement, changé certaines conexions, ouvert la partie moteur pour vérifier, je n'ai rien trouvé d'anormal.

du boitier de commande au dessous de la plaque les branchements sont bons

En ouvrant la partie moteur tout est connecté , le moteur en lui même ne semble pas grillé, pas d'odeur, pas de trace de surchauffe

Par contre ce contact (petite flèche) semble toujours en contact , est ce normal ou doit il être ouvert par moment ?

DSC_1703.JPG


Peut on faire tourner la roue dentée (grande flèche) manuellement comme on ferai tourner une motrice manuellement ? là ça ne tourne pas cela semble bloqué mais c'est peut être normal ?

pour info comparatif entre mon boitier de commande et le tiens

Diapositive1.jpg
Philippe

Mon réseau en cours de conception :
viewtopic.php?f=6&t=13099
Ma collection :
viewtopic.php?f=53&t=13442
Avatar de l’utilisateur
Flibust007
Messages : 1238
Inscription : 19 févr. 2013 00:00
Prénom : Pierre Emile
Pays : Belgique
Région : Francophone
Ville : Liège
Echelle : HO

Re: module 7687 pour pont tournant 7286

Messagepar Flibust007 » 14 févr. 2018 20:14

Comme cela, il est en position bloquée. vers une entrée ou une sortie probable de pont.
Il faut agir sur le débrayage ( dispositif gris ) et le bloquer dans cette situation haute pour pouvoir faire tourner le roue dentée.
Mais c'est très osé et puis surtout, cela servirait à quoi ?
Avatar de l’utilisateur
Phil2517
Messages : 449
Inscription : 01 févr. 2016 21:50
Prénom : Philippe
Pays : France
Région : Charente maritime
Ville : La rochelle
Echelle : Ho

Re: module 7687 pour pont tournant 7286

Messagepar Phil2517 » 14 févr. 2018 20:22

Oui mais si on agit sur la manette pour faire reculer de dispositif gris, ce qui je suppose doit être le cas lorsque le pont tourne, le contact reste fermer. Ne doit il pas être ouvert à un moment ?
Philippe

Mon réseau en cours de conception :
viewtopic.php?f=6&t=13099
Ma collection :
viewtopic.php?f=53&t=13442
NILBPJ
Messages : 125
Inscription : 18 août 2008 01:00
Prénom : JiPé
Pays : France
Région : Loire Atlantique
Ville : Piriac sur Mer
Echelle : H0

Re: module 7687 pour pont tournant 7286

Messagepar NILBPJ » 14 févr. 2018 21:11

Bonsoir,
un petit extrait d'une doc que j'ai réalisée (spécifique PT marklin). Si cela peut aider ..... (encadré de bas de page)
Cdt.
Jipé

NB : 1 (en jaune illisible) = alimentation
Pièces jointes
PT.JPG
Avatar de l’utilisateur
johnjeanb
Messages : 296
Inscription : 17 août 2010 01:00
Prénom : Jean
Pays : France
Région : Ile de France
Echelle : HO

Re: module 7687 pour pont tournant 7286

Messagepar johnjeanb » 15 févr. 2018 11:31

Phil2517 a écrit :Par contre ce contact (petite flèche) semble toujours en contact , est ce normal ou doit il être ouvert par moment ?

DSC_1703.JPG

Peut on faire tourner la roue dentée (grande flèche) manuellement comme on ferai tourner une motrice manuellement ? là ça ne tourne pas cela semble bloqué mais c'est peut être normal ?

pour info comparatif entre mon boitier de commande et le tiens



Bonjour Phil, bonjour à tous,

Il est certain que le contact doit s'ouvrir quand le pont a atteint une voie (détecté par la grand pièce métallique rectiligne) mais attention, l'ensemble moteur appuie sur la grande couronne (il n'est donc pas dans sa position de fonctionnement quand le pont est démonté)
Un autre contact avec le solénoïde permet de relancer le moteur.
Je suggère sur le pont retourné et hors de sa fosse:
- de tester que le moteur fonctionne bien en injectant une tension continue sur ses bornes de balais
- de vérifier que le moteur tourne lorsqu'il est alimenté par les contacts (fils bleu et noir sur le schéma de Jipé) et que le palpeur est poussé (indiquant qu'on est pas en face d'une voie)
- de vérifier que le solénoïde est bien actionné (tension continue entre le fil marron et l'un des fils du moteur sur le schéma de Jipé

Vu le niveau important de démultiplication du moteur, je ne crois pas que forcer la grande roue dentée soit une bonne idée.
Par contre envoyer une petite tension continue (8V ) sur le moteur permettrait de vérifier qu'il fonctionne bien.
Il ne devrait pas être bloqué je crois car sinon il serait bloqué / brulé.

Ta commande semble bonne. Attention sur la version Marklin (7286), sur le contact glissant (pas le rotatif) seuls les contacts extrêmes sont utilisés (à droite sur la photo ci dessous et les autres ne doivent pas faire contact avec le circuit imprimé.
Image
Cordialement

Jean

Réseau piloté par CS2 et ROCRAIL
Formation d'un train vapeur https://www.youtube.com/watch?v=VUNLfjFhBOo
Mon dépôt vapeur http://youtu.be/qkp1b84NM5U
Mon réseau https://www.youtube.com/watch?v=WKLGJrlPdr8
Avatar de l’utilisateur
johnjeanb
Messages : 296
Inscription : 17 août 2010 01:00
Prénom : Jean
Pays : France
Région : Ile de France
Echelle : HO

Re: module 7687 pour pont tournant 7286

Messagepar johnjeanb » 15 févr. 2018 12:04

Bonjour

Ci dessous, une photo de mon pont tournant avant modification et neuf
Image

En espérant que cela puisse servir.
Phil, je ne vois pas de différence avec ta photo quant à la position des contacts
Cordialement

Jean

Réseau piloté par CS2 et ROCRAIL
Formation d'un train vapeur https://www.youtube.com/watch?v=VUNLfjFhBOo
Mon dépôt vapeur http://youtu.be/qkp1b84NM5U
Mon réseau https://www.youtube.com/watch?v=WKLGJrlPdr8
Avatar de l’utilisateur
Phil2517
Messages : 449
Inscription : 01 févr. 2016 21:50
Prénom : Philippe
Pays : France
Région : Charente maritime
Ville : La rochelle
Echelle : Ho

Re: module 7687 pour pont tournant 7286

Messagepar Phil2517 » 15 févr. 2018 17:39

Jean, Jipé, et Pierre émile, merci pour vous infos

pour le moment pas de solution mais je n'ai pas encore tout testé.

Je ne désespère pas d'y arriver.
Philippe

Mon réseau en cours de conception :
viewtopic.php?f=6&t=13099
Ma collection :
viewtopic.php?f=53&t=13442

Revenir vers « Questions et Réponses »



Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité